ai机构活跃度指标公式源码

跪求机构控盘度公式源码,不胜感激

庄家抬轿指标,通达信版本
VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盘<0,控盘,0,1,0),COLORWHITE;
A10:=CROSS(控盘,0);
无庄控盘:IF(控盘<0,控盘,0),COLORWHITE,NODRAW;
开始控盘:IF(A10,5,0),LINETHICK1,COLORYELLOW;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLORRED;
有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED,NODRAW;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,0),COLORFF00FF;
高度控盘:IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0),COLORFF00FF,NODRAW;
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLOR00FF00;
主力出货:IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0),COLOR00FF00,NODRAW;

自动分析行业 大概市值 业绩这些数据的主图指标通达信指标公式源码

这个是他们经过对纺织服装和地产行业在09年可能取得的平均业绩和成长性及行业扶持力度、外需内需等情况进行综合考虑,再结合当前的市场后对此2个行业给出的合理估值水平。

通达信SUPH主力活跃度指标改成虚拟成交量显示效果

TMP:=LARGEINTRDVOL-LARGEOUTTRDVOL;
主力活跃度:(LARGEINTRDVOL+LARGEOUTTRDVOL)*10000/(2*FINANCE(7)),NODRAW;
STICKLINE(TMP>0,0,主力活跃度,2,0),COLORLIRED;
STICKLINE(TMP<0,0,主力活跃度,2,0),COLORLIGREEN;TMP:=LARGEINTRDVOL-LARGEOUTTRDVOL;
主力活跃度:(LARGEINTRDVOL+LARGEOUTTRDVOL)*10000/(2*FINANCE(7)),NODRAW;
STICKLINE(TMP>0,0,主力活跃度,2,0),COLORLIRED;
STICKLINE(TMP<0,0,主力活跃度,2,0),COLORLIGREEN;

程序化交易模型 指标通达信指标公式源码

分久必和.和久必分.重叠在一起寻求突破.

如何把通达信的副图指标修改成主图指标?

功能-专家系统-公式管理器 选择你要修改的公式,会进入指标公式编辑器,将右侧画线方法修改为主图叠加,就是主图指标.

求!一本好书:股市不传之秘pdf

一本好书,当然股市中传奇之秘方是没有的。